1

The question about NS2 version and linux platform.

view story
linux-howto

http://www.linuxquestions.org – Hello guys, I am new to ns2. Now my machine is in Ubuntu 11.10 and NS2 version is 2.35. I want to run CBRP in this environment, so I download from http://www.comp.nus.edu.sg/~tayyc/cbrp/. Its version seems to old to configure. Can anyone help me, please? And another question is now my environment is fit to run CBRP? or other suggestion for the linux version? Thank you. (HowTos)