5

Quamachi package needed

view full story
linux-howto

http://chakra-project.org – dundee wrote:I have another problem.It's a message during package making:Makefile:367: *** Error: The required 'PyQt4' module can't be found; ensure it's attached to 'Python v3' before building. Stop.PyQt is installed.How can I solve it?Just install "python3-pyqt4" package. It worked for me! (HowTos)