5

Problems installing VMware Server on CentOS 6.3 Kernel version 2.6.32-279.2.1.el6.i686

view full story
linux-howto

https://www.centos.org – I am attempting to install VMware Server on a computer running CentOS 6.3 kernel version 2.6.32-279.2.1.el6.i686 I get this error and haven't found a fix that works for this build on Google. C... [by jalatorre84] (Distributions)