7

problem installing pptpd

view full story
linux-howto

https://www.centos.org – CentOS does not supply a copy of pptpd and the version you have found there is for Fedora Core 6 - roughly equivalent to CentOS 5 so rather out of date. It won't install the copy you have now ... [by TrevorH] (HowTos)