1

Problem with Installing Mobile Partner errors

view story
linux-howto

http://askubuntu.com – This is the error I get now.Although I had previously installed it and it worked fine. install: line 310: [: -ne: unary operator expected install: line 317: [: -ne: unary operator expected install: line 324: [: -gt: unary operator expected install: line 329: [: -lt: unary operator expected install: line 337: [: -gt: unary operator expected install: line 342: [: -lt: unary operator expected install: line 350: [: -gt: unary operator expected install: line 355: [: -lt: unary operator expected The software is exist. Do you want overwrite it? ([Y]/N):y mkdir: missing (HowTos)