1

pppd issue

view story
linux-howto

http://ubuntuforums.org – Hi All, I am getting below error if i give pppd command on terminal. # pppd call gprs-connect-airtel modprobe: FATAL: Could not load /lib/modules/2.6.32-rc2-davinci1hht_v3.0/moduley ~�}#�!}!}!} }4}"}&} } } } }%}&pJ}&�}'}"}(}"d8~~�}#�!}!}!} }4}"}&} } } } }%}&pJ} /etc/ppp/peers # Pls help raghava (Hardware)