8

pidgin configuraton on RHEL 5.0

view full story
linux-howto

http://www.linuxquestions.org – I configured yum on RHEL 5.0 I want to install pidgin-2.6.5-0.el5 but giving some dependency error... I try to find out these dependency but I could not... plz help me Error: Missing Dependency: libgtkspell.so.0 is needed by package pidgin Error: Missing Dependency: gtk2-devel is needed by package pidgin-devel Error: Missing Dependency: libsilcclient-1.0.so.1 is needed by package libpurple Error: Missing Dependency: dbus-devel >= 0.35 is needed by package libpurple-devel Error: Missing Dependency: libnssutil3.so is needed by package libpurple Error: Missing Dependency: libsilc-1.0.so.2 is needed by package libpurple Error: Missing Dependency: cyrus-sasl-md5 is needed by package libpurple (HowTos)