2

Pardus: 2010-77: OpenSSL: Invalid ASN1 Module

view story
linux-howto

http://www.linuxsecurity.com – LinuxSecurity.com: An error when handling CMS (Cryptographic Message Syntax) structures which can be exploited to potentially execute arbitrary code have been fixed (Security)