8

Outdated version of OpenSSL lib.

view full story
linux-howto

https://www.centos.org – For the trinity needed a never version of openssl. You must use other distro, or create an openssl rpm like openssl097a, with newest openssl, or try a search other from repo. For example, fedora 12... [by fonya] (Distributions)