1

open-vm-tools-modules: requires linux<3.6

view story
linux-howto

https://bbs.archlinux.org – You need to enable the community-testing repo to get the modules required. Scimmia https://bbs.archlinux.org/profile.php?id=63385 2012-10-10T05:39:26Z (HowTos)