1

nvidia and nvidia-utils seem to be out of sync

view story
linux-howto

https://bbs.archlinux.org – Did you get the message from pacman when upgrading:libgl and nvidia-utils are in conflictWhen choosing to upgrade, pacman ask if you want to remove nvidia-utils. What did you answer?What is the result of this command?#pacman -Q | grep nvidia gabx https://bbs.archlinux.org/profile.php?id=54445 2012-10-07T22:35:41Z (HowTos)