1

No StatusNet in Gwibber 3.6

view story
linux-howto

https://bbs.archlinux.org – Hello,I used the µblogging Gwibber for Twitter and StatusNet but since the version 3.6, the client is announced as not supporting StatusNet anymore. I tried using it and indeed the StatusNet account is not available.$ yaourt -Ss gwibber community/gwibber 3.6.0-1 Microblogging client for GNOME, which supports Facebook, Identi.ca, Twitter, Flickr, Foursquare, Sina and Sohu aur/gwibber-bzr 1341-1 (118) Microblogging client for GNOME, which supports Twitter, Identi.ca, StatusNet, Facebook, Flickr, Digg, FriendFeed and Qaiku aur/gwibber-devel 3.4.1-1 (23) Microblogging client for GNOME (HowTos)