8

New version of poppler is released, but poppler-qt can't support

view full story
linux-howto

https://bbs.archlinux.org – Thanks, when I use pacman (not yaourt) ,I receive the message "replace poppler-qt by poppler-qt4", and I press "Y", all the problem are solved.Thanks to everyone.karol wrote:Always tell us exactly what you did, even if it means posting long command output, just use the [ code ] tagslike thisDid you want to install just the new poppler or did you update the whole system? silenceleaf https://bbs.archlinux.org/profile.php?id=69303 2013-08-06T07:06:55Z (HowTos)