5

New Problems Installing ATI-Catalyst driver in 12.04 LTS

view full story
linux-howto

http://askubuntu.com – This is relation to a previous question I asked here that was described as an exact duplicate. I started following the instruction given and I am getting below messages in terminal Reading state information... Done E: Unable to locate package dkgcc1 E: Unable to locate package libc6-i386ms E: Unable to locate package> lib32 Here is the full terminal transcript Any help welcome (HowTos)