4

Mumble 1.2 on Debian 5.0 impossible?

view full story
linux-howto

http://www.linuxquestions.org – Its not in the repo's. Its not in anything online that actually works. If i download the pack i either have the older versions of required packages or I dont have them all together. Now i cant get on any of the servers I did before because they upgraded, and I cant. Suggestions? (HowTos)