1

mod_cloudflare install errors

view story
linux-howto

http://www.linuxquestions.org – Hi I have very basic linux experience, most cases just follow written instructions. Anyway was trying to install mod_cloudflare as per their instructions i.e apxs2 -iac mod_cloudflare.c Running Debian (lenny) and appache 2.2.9 just thought someone might have experience here And i get the following error /usr/share/apr-1.0/build/libtool --silent --mode=compile --tag=disable-static i486-linux-gnu-gcc -prefer-pic -DLINUX=2 -D_GNU_SOURCE -D_LARGEFILE64_SOURCE -D_REENTRANT -I/usr/include/apr-1.0 -I/usr/include/mysql -I/usr/include/openssl -I/usr/include/postgresql -I/usr/include/xmltok -p (HowTos)