4

missing libcrypto.so.6, libssl.so.6 and libgnutls.so.13

view full story
linux-howto

http://forums.fedoraforum.org – Hello all, please help if you can, this is time sensitive I am trying to update theses files Updated Packages libssh2.i386 1.2.9-1.el5.rf rpmforge openvpn.i386 2.2.2-1.el5.rf rpmforge pkcs11-helper.i386 1.08-1.el5.rf rpmforge When I run yum update I get: Error: Package: openvpn-2.2.2-1.el5.rf.i386 (rpmforge) Requires: libcrypto.so.6 Error: Package: pkcs11-helper-1.08-1.el5.rf.i386 (rpmforge) Requires: libgnutls.so.13 Error: P (HowTos)