1

Missing dependancy

view story
linux-howto

https://www.centos.org – these perl dependance is not install centos5.8 any one help for thisGraphics::Magick 1.3.05PDF::API2::Simple 1 [by Bharat] (HowTos)