5

Mandriva: 2010:131: iscsitarget

view full story
linux-howto

http://www.linuxsecurity.com – LinuxSecurity.com: Multiple format string and buffer overflow vulnerabilities has been found and corrected in iscsitarget (CVE-2010-0743, CVE-2010-2221). The updated packages have been patched to correct these issues. [More...] _______________________________________________________________________ (Security)