2

Mandriva: 2010:130: heimdal

view story
linux-howto

http://www.linuxsecurity.com – LinuxSecurity.com: A vulnerability has been found and corrected in heimdal: Certain invalid GSS-API tokens can cause a GSS-API acceptor (server) to crash due to a null pointer dereference in the GSS-API library (CVE-2010-1321). [More...] (Security)