1

Make pacman more verbose?

view story
linux-howto

https://bbs.archlinux.org – I believe enabling VerbosePkgLists will show the old and new versions when upgrading. If you see a blank space where the old version should be, then it likely means a new dependency. anonymous_user https://bbs.archlinux.org/profile.php?id=28548 2013-03-13T00:48:45Z (HowTos)