1

Ivtools application frameworks for drawing editors and spatial data servers: F.A.Q.

view story
linux-howto

http://linuxlandit.blogspot.com – I am unable to read or import anything into an ivtools drawing editor. Do you think your version of ivtools was compiled with gcc-3.0? Or could it have been compiled with a gcc-2.95.3 that was bundled with an early copy of libstdc++-v3? Check out this faq entry for more details. Otherwise, read the other faq entries below. When I try importing (or opening) a postscript or an eps file in idraw it segfaults without warning. idraw can't handle general PostScript or EPS files, only those specially formatted in the way that idraw writes out its own drawings. And since we strive to preserve idra (HowTos)