1

installing gedit in linux with python 2.7.3

view story
linux-howto

http://stackoverflow.com – I have tried to install 2 versions of gedit in linux with python version of 2.7.3 gedit 3.8.1 and gedit 3.7.6 both come with error when i use ./configure "configure: error: no suitable Python interpreter found" can I know which version of gedit to install to suit with my python version? (HowTos)