1

installation error install_failed_conflicting_provider in android

view story
linux-howto

http://stackoverflow.com – Hi i created main application which has a button "savenotes" which on click should open the "Notepad" sample given in Eclipse IDE . Here is what i did : imported NotesList project in my workspace right clicked and marked it as a library right clicked my main project and added the reference to library In project.properties added manifestmerger.enabled=true Copied the manifest of NotesList to my manifest too and i got the above error ... what changes do i need to make please help .... Mymanifest <?xml version="1.0" encoding="utf-8"?> <manifest xmlns:android="http://schemas.androi (HowTos)