1

install conflicts

view story
linux-howto

http://forums.fedoraforum.org – [root@newYork ~]# yum install VirtualBox.x86_64 Loaded plugins: langpacks, presto, refresh-packagekit Resolving Dependencies --> Running transaction check ---> Package VirtualBox.x86_64 0:4.2.4-1.fc17 will be installed --> Processing Dependency: VirtualBox-kmod = 4.2.4 for package: VirtualBox-4.2.4-1.fc17.x86_64 --> Processing Dependency: libgsoapssl++.so.2()(64bit) for package: VirtualBox-4.2.4-1.fc17.x86_64 --> Running transaction check ---> Package gsoap.x86_64 0:2.8.7-2.fc17 will be installed ---> Package kmod-VirtualBox-3.6.5-1.fc17.x86_64.x86_64 0:4.2.4-2.fc (HowTos)