6

iBus doesn't work with GEdit in 11.10

view full story
linux-howto

http://askubuntu.com – I'm having GEdit 3.2.6 installed on Ubuntu 11.10 which I cannot use iBus with. I can use iBus with Google Chrome, Firefox and GVim, but no luck with GEdit Some other users are also crying around looking for solutions but so far none available. Please, anyone help with this. (HowTos)