1

I get an error when installing perl modules PAR::Packer

view story
linux-howto

http://forums.cpanel.net – I get an error when installing perl modules PAR::Packers while it can be installed on the Server is not installed cpanel I did google and did not know what it fails, Thanks. With Error: Code: /usr/local/bin/perl -Mblib run_with_inc.pl ./boot -q -B -Oparl system(./boot -I/root/.cpan/build/PAR-Packer-1.013-kIN4mz/myldr/../blib/arch -I/root/.cpan/build/PAR-Packer-1.013-kIN4mz/myldr/../blib/lib -I/usr/local/lib/perl5/site_perl/5.16.1/x86_64-linux -I/usr/local/lib/perl5/site_perl/5.16.1 -I/usr/local/lib/perl5/5.16.1/x86_64-linux -I/usr/local/lib/perl5/5.16.1 -I. -q -B -Oparl) failed: (HowTos)