4

I can't install these packages using yast2

view full story
linux-howto

http://forums.opensuse.org – linux-2r59:~ # yast2 -i elfutils-libelf linux-2r59:~ # yast2 -i glibc-common linux-2r59:~ # yast2 -i glibc-headers linux-2r59:~ # yast2 -i libgcc linux-2r59:~ # yast2 -i libstdc++ linux-2r59:~ # yast2 -i compat-libstdc++ always got below errors: Following packages haven't been found on the medium: compat-libstdc++ Following packages haven't been found on the medium: glibc-common (Distributions)