1

How to install mozjs185 ?

view story
linux-howto

https://www.centos.org – Is there anyway to install mozjs185 ?I installed the mozjs185 from source. However, the system only recognize the js 1.7.0 version.A Pidgin plugin Pidgin-lwqq need mozjs185. [by 707587326] (HowTos)