Hi,The sipp package in EPEL is too old so I have solved installing it from source. The same thing for VLC: I need a version >= 1.0 but in the repository there is version 0.9.9a.
on 02/11/2010 – Made popular on 02/11/2010
pardon for my bad english and for being a newbie here and please excuse if a similar topic have already been asked before, or if i come to the wrong thread.
the situation is, i want to use the gcc version 4.6 for compiling a program. so i use yum for installing the gcc, g++ and the gfortran and the newest available version for the redhat 6 is only version 4.4.7.
I Just try to install system requirements of http://magento.com/resources/system-requirements , But facing the issues below attached the same.
For my every install EPEL package, there was a issue of "No Package xxx available",
I've Enabled EPEL Repository by,