4

how to install GCC and GCC-c++ on suse 10.2

view full story
linux-howto

http://www.linuxquestions.org – thanks for replys . but i have Opened up yast2 > Software Management, search for gcc and g++ i have found just old version which is gcc 4.1.2 which my program ( gromacs ) dont want it . knowing that im new in using linux .is there simple direct method to install newer compiler like gcc-4.5.1 ?? any help is appreciated . (HowTos)