1

How do I install WINE in RHEL 6.3?

view story
linux-howto

http://unix.stackexchange.com – I'm a beginner in Linux and I'm having a problem installing wine I'm using RHEL 6.3 and when I use yum install wine it keeps giving me this Blockquote Error: Package: wine-core-1.4.1-1.el6.i686 (epel) Requires: libxml2.so.2(LIBXML2_2.7.3) Error: Package: wine-cms-1.4.1-1.el6.i686 (epel) Requires: liblcms.so.1 Error: Package: wine-core-1.4.1-1.el6.i686 (epel) Requires: libz.so.1 Error: Package: wine-core-1.4.1-1.el6.i686 (epel) Requires: libxml2.so.2(LIBXML2_2.6.8) Error: Package: wine-core-1.4.1-1.el6.i686 (epel) Requires: libxml2.s (HowTos)