9

How do I install overlay-scrollbar-gtk2:i386 on Ubuntu 13.10 64-bit?

view full story
linux-howto

http://askubuntu.com – I need overlay-scrollbar-gtk2:i386 for Adobe AIR. Trying to install it using apt-get doesn't work: overlay-scrollbar-gtk2:i386 : Depends: overlay-scrollbar:i386 but it is not installable It depends on overlay-scrollbar:i386 which doesn't exist. Searching Launchpad, all I can find is an "all" version of it (link here) which isn't acceptable as a dependency as far as overlay-scrollbar-gtk2:i386 is concerned. So how can I install overlay-scrollbar-gtk2:i386 on Ubuntu 13.10? Output of various related commands: overlay-scrollbar-gtk2:i386: Installed: (none) Candidate: 0.2.16+r359+13.10.2 (HowTos)