6

help with installing Firebird 2.5 on Lucid Lynx

view full story
linux-howto

http://www.linuxquestions.org – Hello Am rather new to linux, and know about the apt-get install <package> command only to install in linux. However, when using this command to try install firebird 2.5 on my Lucid, it is not finding the package, and eventually I downloaded the tar file from firebird site, but after extracting I do not know how to proceed. Anyone can help me with this? (HowTos)