8

Having a fresh debian-6.0.7 installed how to make it install and consider as normal latest unstable packages (gcc, g++, etc)?

view full story
linux-howto

http://unix.stackexchange.com – I installed debian-6.0.7 on a vm. I installed bacik stable build-essentials and clang. I want to update all its development tools to there latest, /unstable versions (gcc, g++ clang) and use tham as default. How to do such thing: is there any command like update-to-unstable? (HowTos)