1

gtk-query-immodules-2.0: error

view story
linux-howto

https://bbs.archlinux.org – I updated the package gtk2 today and an error appeared:( 38/147) upgrading libxi [###############################################################] 100% ( 39/147) upgrading gtk-update-icon-cache [###############################################################] 100% ( 40/147) upgrading gtk2 [###############################################################] 100% gtk-query-immo (HowTos)