5

gstreamer installation problem

view full story
linux-howto

http://www.linuxforums.org – Hello i am newbie, I am trying to compile gstreamer for my MX515 board. But i am getting the following error as Code: checking for GST... no configure: error: you need gstreamer development packages installed ! I dont know what is problem and what is missing here. Can anyone help me? (HowTos)