1

GPGME error : Nodata

view story
linux-howto

https://bbs.archlinux.org – dear friends,i have bought new netbook and want to install new archafter download and verify .sig files , i run # pacstrap /mnt base error : database 'core' is not valid (invalid or corrupted database (PGP signature))Please help .....i'm in stuck mode... ntaloventi https://bbs.archlinux.org/profile.php?id=58976 2013-05-25T01:12:37Z (HowTos)