6

Got error when upgrade CentOS

view full story
linux-howto

http://unix.stackexchange.com – Im upgrading my server, but there's error occurred Here the error report Transaction Check Error: package subversion-1.6.15-0.1.el5.rfx.x86_64 (which is newer than subversion-1.6.11-7.el5_6.4.i386) is already installed file /usr/share/emacs/site-lisp/psvn.el from install of subversion-1.6.11-7.el5_6.4.i386 conflicts with file from package subversion-1.6.15-0.1.el5.rfx.x86_64 file /usr/share/locale/zh_CN/LC_MESSAGES/subversion.mo from install of subversion-1.6.11-7.el5_6.4.i386 conflicts with file from package subversion-1.6.15-0.1.el5.rfx.x86_64 file /usr/share/xemacs/site-packages/li (HowTos)