1

[gma500] problem driver

view story
linux-howto

https://bbs.archlinux.org – No you can't use psb-kmod if it was made for Linux 2.6.37.  Arch's current Linux is 3.5.6.  That is light-years different from 2.6.37.  Seriously: Poulsbo is a nightmare under Linux.  Good luck. headkase https://bbs.archlinux.org/profile.php?id=54886 2012-10-11T23:24:57Z (HowTos)