1

GLSA 201311-03 (Normal): quassel

view story
linux-howto

http://security.gentoo.org – Quassel: Multiple Vulnerabilities (Security)