1

GLSA 201308-03 (High): acroread

view story
linux-howto

http://security.gentoo.org – Adobe Reader: Multiple vulnerabilities (Security)