1

GLSA 201209-23 (Normal): gimp

view story
linux-howto

http://security.gentoo.org – GIMP: Multiple vulnerabilities (Security)