1

GLSA 201209-05 (Normal): libreoffice (and 1

view story
linux-howto

http://security.gentoo.org – LibreOffice: Multiple vulnerabilities (Security)