5

GLSA 201208-04 (Normal): gajim

view full story
linux-howto

http://security.gentoo.org – Gajim: Multiple vulnerabilities (Security)