13

GLSA 201207-10 (High): cups

view full story
linux-howto

http://security.gentoo.org – CUPS: Multiple vulnerabilities (Security)