13

GLSA 201206-21 (Normal): adobe-flash

view full story
linux-howto

http://security.gentoo.org – Adobe Flash Player: Multiple vulnerabilities (Security)