13
<

GLSA 201206-11 (High): pidgin

view full story
linux-howto

http://security.gentoo.org – Pidgin: Multiple vulnerabilities (Security)