13

GLSA 201206-08 (High): wicd

view full story
linux-howto

http://security.gentoo.org – Wicd: Multiple vulnerabilities (Security)