13

GLSA 201204-07 (Normal): adobe-flash

view full story
linux-howto

http://security.gentoo.org – Adobe Flash Player: Multiple vulnerabilities (Security)